Pular para o conteúdo
Ver todas as ameaças

Ninja Forms - CVE-2021-24381

Alvo: Ninja Forms

Descrição

Vulnerabilidade armazenada de scripts de localização cruzada (XSS) descoberta por Rodel Plasabas no Plugin de formulário de contato do WordPress Ninja Forms (versões <= 3.5.8.1).

Software
Ninja Forms
Tipo Software
Plugin
CVE
CVE-2021-24381
Tags
Nâo informado
Data de publicação
27/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress