Pular para o conteúdo
Ver todas as ameaças

Motor - CVE-2021-24375

Alvo: Motor

Descrição

Vulnerabilidade de inclusão de arquivos locais não autenticados (LFI) descoberta por Harald Eilertsen (Jetpack) no tema do WordPress Motor Premium (versões <= 3.0).

Software
Motor
Tipo Software
Tema
CVE
CVE-2021-24375
Tags
Nâo informado
Data de publicação
09/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.6
Não medido
plugins premium WordPress