Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24374

Alvo: Não informado

Descrição

The Jetpack Carousel module of the JetPack WordPress plugin before 9.8 allows users to create a “carousel” type image gallery and allows users to comment on the images. A security vulnerability was found within the Jetpack Carousel module by nguyenhg_vcs that allowed the comments of non-published page/posts to be leaked.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24374
Tags
Nâo informado
Data de publicação
21/06/2021
Última atualização
21/02/2023
Pontuação em CVSS 3.0
5.3
Médio
plugins premium WordPress