Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24370

Alvo: Não informado

Descrição

The Fancy Product Designer WordPress plugin before 4.6.9 allows unauthenticated attackers to upload arbitrary files, resulting in remote code execution.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24370
Tags
Nâo informado
Data de publicação
21/06/2021
Última atualização
03/11/2023
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress