Pular para o conteúdo
Ver todas as ameaças

GetPaid - CVE-2021-24369

Alvo: GetPaid

Descrição

Vulnerabilidade autenticada armazenada de scripts (XSS) descoberta por Jörg Steinsträter no Plugin WordPress GetPaid (versões <= 2.3.3).

Software
GetPaid
Tipo Software
Plugin
CVE
CVE-2021-24369
Tags
Nâo informado
Data de publicação
02/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Não medido
plugins premium WordPress