Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24367

Alvo: Não informado

Descrição

The WP Config File Editor WordPress plugin through 1.7.1 was affected by an Authenticated Stored Cross-Site Scripting (XSS) vulnerability.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24367
Tags
Nâo informado
Data de publicação
21/06/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress