Pular para o conteúdo
Ver todas as ameaças

Visitors - CVE-2021-24350

Alvo: Visitors

Descrição

Não autenticado armazenou a vulnerabilidade de scripts interruptor (XSS) descoberta por MESUT CETIN no plugin de visitantes do WordPress (versões <= 0,3).

Software
Visitors
Tipo Software
Plugin
CVE
CVE-2021-24350
Tags
Nâo informado
Data de publicação
26/05/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.7
Não medido
plugins premium WordPress