Pular para o conteúdo
Ver todas as ameaças

Stock in & out - CVE-2021-24346

Alvo: Stock in & out

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por Shreya Pohekar (CodEvigilant Project) no WordPress Stock In & Out Plugin (versões <= 1.0.4).

Software
Stock in & out
Tipo Software
Plugin
CVE
CVE-2021-24346
Tags
Nâo informado
Data de publicação
27/05/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.1
Não medido
plugins premium WordPress