Pular para o conteúdo
Ver todas as ameaças

Sendit WP Newsletter - CVE-2021-24345

Alvo: Sendit WP Newsletter

Descrição

Vulnerabilidade autenticada de injeção SQL (SQLI) descoberta por Shreya Pohekar no Plugin WordPress Sendit WP Newsletter (versões <= 2.5.1).

Software
Sendit WP Newsletter
Tipo Software
Plugin
CVE
CVE-2021-24345
Tags
Nâo informado
Data de publicação
27/05/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.5
Não medido
plugins premium WordPress