Pular para o conteúdo
Ver todas as ameaças

Easy Preloader - CVE-2021-24344

Alvo: Easy Preloader

Descrição

A autenticada armazenou a vulnerabilidade de scripts transversais (XSS) descoberta por Kishore Hariram no Plugin Fácil do WordPress (versões <= 1.0.0).

Software
Easy Preloader
Tipo Software
Plugin
CVE
CVE-2021-24344
Tags
Nâo informado
Data de publicação
27/05/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.9
Não medido
plugins premium WordPress