Pular para o conteúdo
Ver todas as ameaças

Xllentech English Islamic Calendar - CVE-2021-24341

Alvo: Xllentech English Islamic Calendar

Descrição

Vulnerabilidade autenticada do SQL Injection (SQLI) descoberta por SHEED Sheeraz Ali no plugin do calendário islâmico do WordPress Xllentech (versões <= 2.6.7).

Software
Xllentech English Islamic Calendar
Tipo Software
Plugin
CVE
CVE-2021-24341
Tags
Nâo informado
Data de publicação
27/05/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.9
Não medido
plugins premium WordPress