Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24339

Alvo: Não informado

Descrição

The Pods – Custom Content Types and Fields WordPress plugin before 2.7.27 was vulnerable to an Authenticated Stored Cross-Site Scripting (XSS) security vulnerability within the ‘Menu Label’ field parameter.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24339
Tags
Nâo informado
Data de publicação
21/06/2021
Última atualização
08/11/2023
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress