Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24329

Alvo: Não informado

Descrição

The WP Super Cache WordPress plugin before 1.7.3 did not properly sanitise its wp_cache_location parameter in its settings, which could lead to a Stored Cross-Site Scripting issue.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24329
Tags
Nâo informado
Data de publicação
01/06/2021
Última atualização
08/11/2023
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress