Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24317

Alvo: Não informado

Descrição

The Listeo WordPress theme before 1.6.11 did not properly sanitise some parameters in its Search, Booking Confirmation and Personal Message pages, leading to Cross-Site Scripting issues

Software
Não informado
Tipo Software
Tema
CVE
CVE-2021-24317
Tags
Nâo informado
Data de publicação
01/06/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress