Pular para o conteúdo
Ver todas as ameaças

Mediumish - CVE-2021-24316

Alvo: Mediumish

Descrição

Não autenticada refletiu a vulnerabilidade do script (xss) descoberta por m0ze no tema do WordPress Médio Premium (versões <= 1.0.47).

Software
Mediumish
Tipo Software
Tema
CVE
CVE-2021-24316
Tags
Nâo informado
Data de publicação
14/03/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress