Pular para o conteúdo
Ver todas as ameaças

WP Prayer - CVE-2021-24313

Alvo: WP Prayer

Descrição

Vulnerabilidade autenticada armazenada de scripts (XSS) descoberta por Bastijn Ouwendijk no plugin de Oração WPRPRESS WP (versões <= 1.6.1).

Software
WP Prayer
Tipo Software
Plugin
CVE
CVE-2021-24313
Tags
Nâo informado
Data de publicação
17/05/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Não medido
plugins premium WordPress