Pular para o conteúdo
Ver todas as ameaças

LifterLMS - CVE-2021-24308

Alvo: LifterLMS

Descrição

Vulnerabilidade autenticada armazenada de scripts interruptor (XSS) descoberta por Amirmuhammad Vakili no WordPress LMS por lifterlms plugin (versões <= 4.21.0).

Software
LifterLMS
Tipo Software
Plugin
CVE
CVE-2021-24308
Tags
Nâo informado
Data de publicação
10/05/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Não medido
plugins premium WordPress