Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24304

Alvo: Não informado

Descrição

The Newsmag WordPress theme before 5.0 does not sanitise the td_block_id parameter in its td_ajax_block AJAX action, leading to an unauthenticated Reflected Cross-site Scripting (XSS) vulnerability.

Software
Não informado
Tipo Software
Tema
CVE
CVE-2021-24304
Tags
Nâo informado
Data de publicação
09/08/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress