Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24301

Alvo: Não informado

Descrição

The Hotjar Connecticator WordPress plugin through 1.1.1 is vulnerable to Stored Cross-Site Scripting (XSS) in the ‘hotjar script’ textarea. The request did include a CSRF nonce that was properly verified by the server and this vulnerability could only be exploited by administrator users.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24301
Tags
Nâo informado
Data de publicação
24/05/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress