Pular para o conteúdo
Ver todas as ameaças

Product Slider for WooCommerce - CVE-2021-24300

Alvo: Product Slider for WooCommerce

Descrição

Vulnerabilidade de scripts transversais refletidas (XSS) descoberta por 0xB9 no slider do produto WordPress para o plugin WooCommerce (versões <= 1.13.21).

Software
Product Slider for WooCommerce
Tipo Software
Plugin
CVE
CVE-2021-24300
Tags
Nâo informado
Data de publicação
13/04/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress