Pular para o conteúdo
Ver todas as ameaças

Change Checkbox to Radio ButtonsSelect All Categories and Taxonomies - CVE-2021-24287

Alvo: Change Checkbox to Radio ButtonsSelect All Categories and Taxonomies

Descrição

Vulnerabilidade de scripts de local refletido (XSS) descoberta por 0xB9 no WordPress, selecione todas as categorias e taxonomias, altere a caixa de seleção para o plugin de botões de rádio (versões <= 1.3.1).

Software
Change Checkbox to Radio ButtonsSelect All Categories and Taxonomies
Tipo Software
Plugin
CVE
CVE-2021-24287
Tags
Nâo informado
Data de publicação
23/04/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
7.1
Não medido
plugins premium WordPress