Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24280

Alvo: Não informado

Descrição

In the Redirection for Contact Form 7 WordPress plugin before 2.3.4, any authenticated user, such as a subscriber, could use the import_from_debug AJAX action to inject PHP objects.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24280
Tags
Nâo informado
Data de publicação
14/05/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress