Pular para o conteúdo
Ver todas as ameaças

Popup by Supsystic - CVE-2021-24275

Alvo: Popup by Supsystic

Descrição

Vulnerabilidade refletida de scripts de local (XSS) descoberta por 0xB9 no pop-up do WordPress por plug-in supsystic (versões <= 1.10.4).

Software
Popup by Supsystic
Tipo Software
Plugin
CVE
CVE-2021-24275
Tags
Nâo informado
Data de publicação
19/04/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress