Pular para o conteúdo
Ver todas as ameaças

Ultimate Maps by Supsystic - CVE-2021-24274

Alvo: Ultimate Maps by Supsystic

Descrição

Vulnerabilidade de scripts de local refletido (XSS) descoberta por 0xB9 no WordPress Ultimate Maps por plugin supsystic (versões <= 1.2.4).

Software
Ultimate Maps by Supsystic
Tipo Software
Plugin
CVE
CVE-2021-24274
Tags
Nâo informado
Data de publicação
19/04/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress