Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24268

Alvo: Não informado

Descrição

The “JetWidgets For Elementor” WordPress Plugin before 1.0.9 has several widgets that are vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, all via a similar method.

Software
Não informado
Tipo Software
Core
CVE
CVE-2021-24268
Tags
Nâo informado
Data de publicação
05/05/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress