Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24258

Alvo: Não informado

Descrição

The Elements Kit Lite and Elements Kit Pro WordPress Plugins before 2.2.0 have a number of widgets that are vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, all via a similar method.

Software
Não informado
Tipo Software
Core
CVE
CVE-2021-24258
Tags
Nâo informado
Data de publicação
05/05/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress