Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24255

Alvo: Não informado

Descrição

The Essential Addons for Elementor Lite WordPress Plugin before 4.5.4 has two widgets that are vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, both via a similar method.

Software
Não informado
Tipo Software
Core
CVE
CVE-2021-24255
Tags
Nâo informado
Data de publicação
05/05/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress