Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24242

Alvo: Não informado

Descrição

The Tutor LMS – eLearning and online course solution WordPress plugin before 1.8.8 is affected by a local file inclusion vulnerability through the maliciously constructed sub_page parameter of the plugin’s Tools, allowing high privilege users to include any local php file

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24242
Tags
Nâo informado
Data de publicação
22/04/2021
Última atualização
08/11/2023
Pontuação em CVSS 3.0
3.8
Baixo
plugins premium WordPress