Pular para o conteúdo
Ver todas as ameaças

Advanced Custom Fields PRO - CVE-2021-24241

Alvo: Advanced Custom Fields PRO

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por Juan David Ordoñez Noriega em WordPress Avançado Fields Custom Pro Plugin (versões <= 5.9.0).

Software
Advanced Custom Fields PRO
Tipo Software
Plugin
CVE
CVE-2021-24241
Tags
Nâo informado
Data de publicação
02/04/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.8
Médio
plugins premium WordPress