Pular para o conteúdo
Ver todas as ameaças

Patreon WordPress - CVE-2021-24231

Alvo: Patreon WordPress

Descrição

Vulnerabilidade de falsificação de solicitação de sites (CSRF) Permitindo a desconexão do site da Patreon descoberta pela equipe de varredura do JetPack no Plugin WordPress WordPress Patreon (versões <= 1.6.9).

Software
Patreon WordPress
Tipo Software
Plugin
CVE
CVE-2021-24231
Tags
Nâo informado
Data de publicação
26/03/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress