Pular para o conteúdo
Ver todas as ameaças

Patreon WordPress - CVE-2021-24228

Alvo: Patreon WordPress

Descrição

Vulnerabilidade de scripts transversais refletidas (XSS) descoberta pela equipe de varredura do JetPack no WordPress Patreon WordPress Plugin (versões <= 1.7.1).

Software
Patreon WordPress
Tipo Software
Plugin
CVE
CVE-2021-24228
Tags
Nâo informado
Data de publicação
26/03/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress