Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24211

Alvo: Não informado

Descrição

The WordPress Related Posts plugin through 3.6.4 contains an authenticated (admin+) stored XSS vulnerability in the title field on the settings page. By exploiting that an attacker will be able to execute JavaScript code in the user’s browser.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24211
Tags
Nâo informado
Data de publicação
05/04/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress