Pular para o conteúdo
Ver todas as ameaças

WP Page Builder - CVE-2021-24208

Alvo: WP Page Builder

Descrição

Vulnerabilidades de scripts transversais armazenadas múltiplas (XSS) descobertas pelo WordFence no plugin do Builder de Página WPPress WEPPRESS (versões <= 1.2.3).

Software
WP Page Builder
Tipo Software
Plugin
CVE
CVE-2021-24208
Tags
Nâo informado
Data de publicação
08/04/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.4
Alto
plugins premium WordPress