Pular para o conteúdo
Ver todas as ameaças

WP Page Builder - CVE-2021-24207

Alvo: WP Page Builder

Descrição

Vulnerabilidade de configuração padrão insegura descoberta pelo WordFence no plugin do construtor de página WPPress WP (versões <= 1.2.3).

Software
WP Page Builder
Tipo Software
Plugin
CVE
CVE-2021-24207
Tags
Nâo informado
Data de publicação
08/04/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress