Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24196

Alvo: Não informado

Descrição

The Social Slider Widget WordPress plugin before 1.8.5 allowed Authenticated Reflected XSS in the plugin settings page as the ‘token_error’ parameter can be controlled by users and it is directly echoed without being sanitized

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24196
Tags
Nâo informado
Data de publicação
05/04/2021
Última atualização
08/11/2023
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress