Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24181

Alvo: Não informado

Descrição

The tutor_mark_answer_as_correct AJAX action from the Tutor LMS – eLearning and online course solution WordPress plugin before 1.7.7 was vulnerable to blind and time based SQL injections that could be exploited by students.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24181
Tags
Nâo informado
Data de publicação
05/04/2021
Última atualização
08/11/2023
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress