Pular para o conteúdo
Ver todas as ameaças

The Plus Addons for Elementor - CVE-2021-24175

Alvo: The Plus Addons for Elementor

Descrição

Vulnerabilidade de escalonamento de privilégios encontradas pela Ville Korhonen em WordPress os addons mais para o plugin Premium de Elementar (versões <= 4.1.6).

Software
The Plus Addons for Elementor
Tipo Software
Plugin
CVE
CVE-2021-24175
Tags
Nâo informado
Data de publicação
08/03/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress