Pular para o conteúdo
Ver todas as ameaças

WooCommerce Upload Files - CVE-2021-24171

Alvo: WooCommerce Upload Files

Descrição

Vulnerabilidade de upload de arquivo arbitrário não autenticada encontrada pelo WordFence no WordPress WooCommerce Upload de arquivos Premium Plugin (versões <= 59.3).

Software
WooCommerce Upload Files
Tipo Software
Plugin
CVE
CVE-2021-24171
Tags
Nâo informado
Data de publicação
04/03/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress