Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24153

Alvo: Não informado

Descrição

A Stored Cross-Site Scripting vulnerability was discovered in the Yoast SEO WordPress plugin before 3.4.1, which had built-in blacklist filters which were blacklisting Parenthesis as well as several functions such as alert but bypasses were found.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24153
Tags
Nâo informado
Data de publicação
05/04/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress