Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24140

Alvo: Não informado

Descrição

Unvalidated input in the Ajax Load More WordPress plugin, versions before 5.3.2, lead to SQL Injection in POST /wp-admin/admin-ajax.php with param repeater=’ or sleep(5)#&type=test.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24140
Tags
Nâo informado
Data de publicação
18/03/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.2
Alto
plugins premium WordPress