Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24130

Alvo: Não informado

Descrição

Unvalidated input in the WP Google Map Plugin WordPress plugin, versions before 4.1.5, in the Manage Locations page within the plugin settings was vulnerable to SQL Injection through a high privileged user (admin+).

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24130
Tags
Nâo informado
Data de publicação
18/03/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.2
Alto
plugins premium WordPress