Pular para o conteúdo
Ver todas as ameaças

ThirstyAffiliates - CVE-2021-24127

Alvo: ThirstyAffiliates

Descrição

A autenticada armazenou a vulnerabilidade de scripts interruptor (XSS) descoberta pela Minhtuanact no plugin WordPress Thirstyaffiliates (versões <= 3.9.2).

Software
ThirstyAffiliates
Tipo Software
Plugin
CVE
CVE-2021-24127
Tags
Nâo informado
Data de publicação
22/05/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress