Pular para o conteúdo
Ver todas as ameaças

CVE-2021-23227

Alvo: Não informado

Descrição

Cross-Site Request Forgery (CSRF) vulnerability in Alexander Fuchs PHP Everywhere plugin <= 2.0.2 versions.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-23227
Tags
Nâo informado
Data de publicação
13/01/2022
Última atualização
14/03/2023
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress