Pular para o conteúdo
Ver todas as ameaças

CVE-2021-23174

Alvo: Não informado

Descrição

Authenticated (admin+) Persistent Cross-Site Scripting (XSS) vulnerability discovered in Download Monitor WordPress plugin (versions <= 4.4.6) Vulnerable parameters: &post_title, &downloadable_file_version[0].

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-23174
Tags
Nâo informado
Data de publicação
28/01/2022
Última atualização
08/11/2023
Pontuação em CVSS 3.0
4.8
Médio
plugins premium WordPress