Pular para o conteúdo
Ver todas as ameaças

BuddyPress - CVE-2021-21389

Alvo: BuddyPress

Descrição

Vulnerabilidade de escalonamento de privilégio descoberta no plugin do WordPress BuddyPress (versões <= 7.2.0).

Software
BuddyPress
Tipo Software
Plugin
CVE
CVE-2021-21389
Tags
Nâo informado
Data de publicação
17/03/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress