Pular para o conteúdo
Ver todas as ameaças

CVE-2021-20840

Alvo: Não informado

Descrição

Cross-site scripting vulnerability in Booking Package – Appointment Booking Calendar System versions prior to 1.5.11 allows a remote attacker to inject an arbitrary script via unspecified vectors.

Software
Não informado
Tipo Software
Core
CVE
CVE-2021-20840
Tags
Nâo informado
Data de publicação
24/11/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress