Pular para o conteúdo
Ver todas as ameaças

CVE-2021-20831

Alvo: Não informado

Descrição

Cross-site request forgery (CSRF) vulnerability in OG Tags versions prior to 2.0.2 allows a remote attacker to hijack the authentication of administrators and unintended operation may be performed via unspecified vectors.

Software
Não informado
Tipo Software
Core
CVE
CVE-2021-20831
Tags
Nâo informado
Data de publicação
13/10/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress