Pular para o conteúdo
Ver todas as ameaças

WPCS - CVE-2021-20780

Alvo: WPCS

Descrição

Vulnerabilidade de falsificação de solicitação de localização (CSRF) descoberta por Mizuki Takagi (Laboratório de Criptografia, Universidade de Tóquio Denki) no plugin WPCS WordPress (versões <= 1.1.6).

Software
WPCS
Tipo Software
Plugin
CVE
CVE-2021-20780
Tags
Nâo informado
Data de publicação
06/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.3
Não medido
plugins premium WordPress