Pular para o conteúdo
Ver todas as ameaças

WP HTML Mail - CVE-2021-20779

Alvo: WP HTML Mail

Descrição

Vulnerabilidade de falsificação de solicitação de localização (CSRF) descoberta pelo Konan Nagashima no plug-in do WordPress WP HTML (versões <= 3.0.6).

Software
WP HTML Mail
Tipo Software
Plugin
CVE
CVE-2021-20779
Tags
Nâo informado
Data de publicação
06/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.3
Não medido
plugins premium WordPress