Pular para o conteúdo
Ver todas as ameaças

CVE-2021-20746

Alvo: Não informado

Descrição

Cross-site scripting vulnerability in WordPress Popular Posts 5.3.2 and earlier allows a remote authenticated attacker to inject an arbitrary script via unspecified vectors.

Software
Não informado
Tipo Software
Core
CVE
CVE-2021-20746
Tags
Nâo informado
Data de publicação
27/06/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress